Укажите отработанное время

Отработанное время:
Продуктивное время:
Bug 919 - Не работает TopPlan 2007   Make a simular bug
Summary: Не работает TopPlan 2007
Status: CLOSED DUPLICATE of bug 621
Alias: None
Product: WINE@Etersoft
Classification: Продукты (Products)
Component: GDI / DIB / GDIPLUS ; графика (show other bugs)
Version: 1.0.8
Hardware: PC Linux
: P5 normal
Target Milestone: ---
Assignee: Vitaly Lipatov
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
In work:
Reported: 2007-12-04 15:34 MSK by Константин Кондратюк
Modified: 2008-06-23 19:48 MSD (History)
0 users

See Also:
Заявки RT:
Связано с:
Дата напоминания:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Константин Кондратюк 2007-12-04 15:34:44 MSK
При отображении карты:
X Error of failed request:  BadAlloc (insufficient resources for operation)
  Major opcode of failed request:  53 (X_CreatePixmap)
  Serial number of failed request:  35973
  Current serial number in output stream:  47740
Comment 1 Константин Кондратюк 2007-12-04 15:36:36 MSK

*** This bug has been marked as a duplicate of bug 621 ***