Укажите отработанное время

Отработанное время:
Продуктивное время:
Bug 752 - Поддержка Metatrader   Make a simular bug
Summary: Поддержка Metatrader
Status: CLOSED DUPLICATE of bug 1143
Alias: None
Product: WINE@Etersoft
Classification: Продукты (Products)
Component: Собирательные (show other bugs)
Version: -
Hardware: PC Linux
: P5 normal
Target Milestone: ---
Assignee: BUGS@Etersoft
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on: 288 607 407
Blocks: 492
  Show dependency treegraph
 
In work:
Reported: 2007-09-16 15:25 MSD by Vitaly Lipatov
Modified: 2011-09-05 11:56 MSK (History)
2 users (show)

See Also:
Заявки RT:
Связано с:
Дата напоминания:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vitaly Lipatov 2007-09-16 15:25:14 MSD
Обсуждение по убеждению разработчиков портировать программу под Linux:
http://www.metaquotes.ru/forum/8435/
Comment 1 Константин Кондратюк 2008-10-15 12:24:47 MSD
Metatrader, увы, не успеваем поддержать в 1.0.9
Comment 2 Vitaly Lipatov 2008-12-17 12:12:48 MSK

*** This bug has been marked as a duplicate of bug 1143 ***